Vimexx Facebook

Onderwerp:

php.ini

Naam: Iwan L

Titel: Member

Geplaatst op 13-02-2016 21:33

Er is een fout opgetreden bij het uploaden van dit bestand naar de server.
Maximum PHP uploadgrootte voor bestanden is te klein: Dit is ingesteld in php.ini in upload_max_filesize en post_max_size van uw PHP instellingen (locatie in php.ini en/of .htaccess bestand)

Kan geen installatiepakket vinden

Kunnen jullie dit aanpassen heb dit nodig om bepaalde bestanden te uploaden die bij de template horen?

Bvd Iwan.

Datum 13-02-2016 21:33:34

Naam: Naud J

Titel: Member

Geplaatst op 15-02-2016 12:25

Beste Iwan,

Dit kan je gemakkelijk zelf uitvoeren. Log in op DirectAdmin en scroll naar beneden totdat je bij "Select PHP version" uitkomt. Klik daarop. Klik vervolgens op "Show PHP settings". Nu kan je eenvoudig de maximale uploadgrootte aanpassen.

Laat je me weten of het gelukt is? Zoniet, dan helpen we je graag!

Datum 15-02-2016 12:25:42 | Gewijzigd op 2016-02-15 12:33:18

Naam: Iwan L

Titel: Member

Geplaatst op 15-02-2016 21:16

Beste Naud,

Bedankt het is gelukt als je het maar weet te vinden dan is het gemakkelijk :)

Datum 15-02-2016 21:16:18

Naam: Naud J

Titel: Member

Geplaatst op 16-02-2016 18:53

Helemaal top Iwan!

Voor diegene die er wat meer moeite mee hebben. Zojuist is er een nieuwe handleiding met betrekking tot het wijzigen van de PHP instellingen online gezet. Je kan de handleiding bereiken door naar de volgende URL te gaan: https://www.vimexx.nl/help/php-instellingen-wijzig...

Lukt het na de handleiding nog steeds niet? Neem dan even contact op met de helpdesk. We helpen je graag!

Datum 16-02-2016 18:53:06