Vimexx Facebook

Onderwerp:

Wordpress Thema licentie error op OpenSSL

Naam: kamiel D

Titel: Member

Geplaatst op 07-01-2019 22:32

Dit is de melding die ik krijg:

API request call error. Contact your server providers and ask to update OpenSSL system library to the 1.0+ version.

Ik wil dus mijn licentie activeren maar dat lukt dus niet door de melding die hier boven staat.

Ik weet niet wat ik er nog zelf aan kan doen om dit te activeren.

Datum 07-01-2019 22:32:18